Nujno posodobitev skript

Nujno posodobitev skript Monday, April 11, 2011

Vse uporabnike pozivamo, da aktivno posodabljajo PHP skripte, ki jih gostujete na naših strežnikih. V zadnjem času prihaja do zlorab skript, ki ogrožajo vaše spletne strani. Redno posodabljanje omogoča, da se nevšečnostim izognete.

Joomla, E107,Zen Cart, OSCommerce, PHPBB, wordpress so pogoste skripte, ki imajo težave pri uporabnikih, ki ne skrbijo za svoje skripte. Tisti uporabniki, ki svojih spletnih strani ne posodabljajo v najslabših primerih krišijo pravila spletnega gostovanja.

V primeru nevzdrževanja spletne strani, uporabniki ne smejo gostovati na naših strežnikih.


V kolikor imate s posodobitvami težave vam z veseljem pomagamo.

Hvala lepa za razumevanje





« Back