Zakrpane luknje v nepodprtih različicah PHP-ja

Zakrpane luknje v nepodprtih različicah PHP-ja Tuesday, January 26, 2016

Ponovno smo posodobili nepodprte različice PHP

vsi, ki na naših strežnikih uporabljate starejše nepodprte različice PHP sporočamo, da smo ponovno zakrpali varnostne luknje, ki jih razvijalci PHP-ja puščajo odprte zaradi opustitve in prehoda na novejše različice. 

Nekateri uporabniki uporabljate še staro programsko opremo, ki zahteva starejšo različico PHP-ja. Pri nas bo uporaba starejših različic povsem varna in v sladu s sodobnimi standardi.

Ekipa G-SERVER.com





<< Nazaj