Dodatna posodobitev apache in php

Dodatna posodobitev apache in php Thursday, December 31, 2009

Zaradi nadgradnje na najnovejšo različico PHP priporočamo, da si uporabniki nadgradite wordpress bloge za čim bolj optimizirano delovanje.

ekipa G-SERVER.COM

Dodano smo 31.12.2009 zaradi varnosti nadgradili na najnovejšo različico PHP 5.2.12 in optimiziran Apache (zadnja različica)





<< Nazaj