Kritična posodobitev wordpress

Kritična posodobitev wordpress Thursday, July 23, 2015

Spoštovani uporabniki,

naprošamo vse uporabnike, ki uporabljajo wordpress, da si namestijo zadnjo različico omenjene programske opreme. Trenutna različica odpravlja kritične luknje, ki omogočajo napad na spletno stran.

Ekipa G-SERVER d.o.o.







<< Nazaj