SI | EN
+386 (0)59 08 42 52

Varnostni sistem G-SERVER.com v 48 uri zaznal in odpravil več kot 8600 groženj!

Lesce, 17th February 2016

Po aktivaciji varnostnega sistem na vseh strežnikih smo odkrili lepo število groženj zaradi neposodobitve skript wordpress, joomla, prestashop itn. Kar polovica vseh nameščenih skript še ni posodobljena in posledično je sistem sam zagnal popravke, ki zavarujejo nameščene skripte uporabnikov. 

Večina varnostnih lukenj oziroma kar 86% izhaja iz programske opreme wordpress, ki ni posodobljen oz. ni posodobljenih vtičnikov. Pri G-SERVER.com imamo na voljo avtomatične posodobitve skript in vtičnikov, če programsko opremo nameščate preko naše nadzorne plošče. S tem pridobite na varnosti in posodabljanju, saj vas sistem avtomatično opozori kdaj je na voljo nadgradnja skripte ali vtičnika.

Če želite gostovati pri nas, imamo na voljo nove pakete spletnih gostovanj in za najbolj zahtevne nove VPS-Cloud strežnike.

Ekipa G-SERVER

« back to list